JABE 0.6.1, Rails 3.1+ and mountable

February 01, 2012 04:19

So I finally got around to updating JABE yeah I know its been forever (about a year).

Well it now plays nice with Rails 3.1+ and you can now mount it to any path you want instead of just the root.

Comments

None yet...

Add a comment